Neueste Beiträge

Seiten: 1 ... 6 7 [8] 9 10
71
Ich bin "neu" hier! / Re: Hallo aus dem Sauerland....
« Letzter Beitrag von trendresistent am 20.Juli.2017, 11:52:52 »
Ich habe ja selbst einen Chinaroller und die sind eh mehr zum Cruisen als zum schnell fahren (Thema Materialqualität/Materialbeständigkeit und so).

Ich würd mir wegen des nebenbei abgegebenen Kommentars eines TÜV-Prüfers erstmal nicht so nen Kopf machen, schlussendlich wirste eh vor vollendete Tatsachen gestellt, wenn du ihn zulassen willst (die Thematik dort auch nicht ansprechen, Papiere auf den Tisch legen und ein unscheinbares Gesicht machen^^).

Thema Reifen: Guter Mann, Chinesen haben vom Thema Reifenherstellung nämlich keine Ahnung und deren Gummis sind grundsätzlich richtig mies.

Ich hoffe, dass Hisun dir weiterhelfen kann, halt mich auf dem Laufenden bei dem Thema (das hatten wir noch nicht und somit kann man wieder was lernen).
72
Ich bin "neu" hier! / Re: Hallo aus dem Sauerland....
« Letzter Beitrag von Ronny-HSK am 20.Juli.2017, 00:07:11 »
Hallo und Danke für die Antwort.

Danke für den link, habe da gerade mal eine email hingeschickt, ich hoffe die können mir weiterhelfen.
Ansonsten ist mir noch eingefallen das man doch eine Kopie von einem Identischen Roller vorlegen könnte welcher bereits zugelassen ist.

Ich verstehe die Bürokrati einfach nicht... Es ist ein kleiner 150ccm Roller und die machen so einen wirbel wegen der Abgas einstufung.

Vorallem ist es ein 4-Takter und kein Zweitakter....

Ich hoffe die können mir da weiter helfen..

Möchte endlich meinen Roller fahren.
Derzeit bin ich mit meinem Retro Roller (Znen 125T-E) unterwegs.
Es ist zwar ein schönes fahren aber mir ist er irgendwie zu langsam mit seinen 85 km/h.
Heute bei 32 grad außenteperatur war bereits bei etwas über 70 schluß :-(

Hatte ihn heut zum Ölwechsel und habe dann mal ein paar Kilometer damit gemacht.
73
Ich bin "neu" hier! / Re: Hallo aus dem Sauerland....
« Letzter Beitrag von trendresistent am 19.Juli.2017, 12:20:23 »
Moin und willkommen.
Bei den Abgasvorschriften für Maxiroller habe ich auch keinen Überblick. Entweder direkt mal bei Hisun anfragen:
http://www.hisun.de/
oder beim Verkehrsamt anrufen/Mail schreiben.

PS: Wenn der Roller nie zugelassen war, sind da noch die ersten Reifen drauf (die dann umrum 9 Jahre alt sind), hat der TÜV-Prüfer die nicht beanstandet?
74
Ich bin "neu" hier! / Hallo aus dem Sauerland....
« Letzter Beitrag von Ronny-HSK am 18.Juli.2017, 20:58:09 »
Hallo zusammen,
Ich bin Ronny aus dem Sauerland. (Arnsberg)
Da mein Peugeot Elystar ein Problem mit der Wegfahrsperre hat, habe ich mir nun einen gebrauchten Retro Roller 125 gekauft. Soweit alles gut, ganz frischen TÜV hat er bekommen und läuft auch super.
Da mir aber 85 km/h ein bisschen wenig war, habe ich mir zwei Tage später einen 150ccm Roller gekauft. (Hisun 150 T2)
Der Roller ist von 2008 und war noch Nie zugelassen.
Nun war ich damit beim TÜV, was alles super war, jedoch  sagte der Prüfer das ich am besten erstmal zum Verkehrsamt soll und fragen ob sie den so zulassen wegen Abgas.. da der Roller von 2008 ist und noch Nie zugelassen war, könnte es wohl Probleme geben.

Hat einer Rat ?

Mir fehlt irgendwie die Zeit zum Verkehrsamt zu fahren um da nachzufragen.

Freue mich über Antwort
75
Motor / Re: Rex RS 450 springt schlecht an und läuft im Standgas unruhig
« Letzter Beitrag von trendresistent am 12.Juli.2017, 12:19:50 »
Moin und willkommen.  :)
Mit Ferndiagnose würde ich erstmal auf Risse in der Vergasermembrane tippen. Der Originalvergaser vom RS450 ist eh für die Tonne und sehr schlecht einzustellen, falls du ein japanisches oder italienisches Duplikat finden kannst, würde ich so einen einbauen.
Racing Planet hat da einiges in der Produktpalette.
76
Motor / Rex RS 450 springt schlecht an und läuft im Standgas unruhig
« Letzter Beitrag von flybasti am 11.Juli.2017, 11:31:51 »
Hallo ich habe jetzt seit ein paar Jahren einen Rex 450 , den habe ich damals gebraucht gekauft mit einem Motorschaden. Der Roller hatte nur 200km drauf und war quasi neu. Damals war nur die Halterung von den Kipphebeln gebrochen. Die habe ich dann erneuert und der Roller lief gut. Nach einiger Zeit sprang der Roller immer schlechter an wenn er lange stand mit E-Starter ging meistens nichts. Ich habe dann damit mehr oder weniger gelebt weil nach einer gewissen Zeit springt er an. Wenn er dann einmal lief ist das starten kein Problem. Nach der Winterpause ist es wirklich immer schei... dann dauert es ewig. Im Standgas ändert sich immer die Drehzahl extrem hoch und runter ich kann den Roller nicht wirklich einstellen. Die Verbrennung ist aber gut weil die Kerzze ist Rehbraum. Ich denke das der Roller von irgendwo Falschluft zieht und das dadurch die Drehzahl schwankt. Weil als ich heute den Roller aus dem Winterschlaf holen wollte habe ich den Luftfilter zugehalten und er sprang besser an. Wenn ich den Luftfilter zuhalte geht auch die Drehzahl hoch und läuft gleichmäßig. Die Frage ist nur wo zieht er Falschluft und wie finde ich das heraus?

Ich habe auf jeden fall schon einiges überprüft ich zähle mal auf

Vergaser komplett zerlegt und im Ultraschallbad gereinigt.
Ölwechsel
Kompression mit Daumen geprüft ist ok
Zündkerze erneuert funke ist wirklich gut und hell.
Zündkerze ist auch leicht feucht bei Startversuchen
Ansaugstutzen+ Dichtung ausgetauscht weil der alte leicht rissig war.
Luftfilter gereinigt und nach rissen usw. überprüft.
Ventilspiel eingestellt.
Kabel/ Stecker Zündung überprüft
77
Anleitungen & FAQ's / Re: Betriebsanleitung oder Schaltplan für Znen 50 qt-e
« Letzter Beitrag von olaf422 am 06.Mai.2017, 20:15:32 »
Moin Moin!
Schau mal nach der Lichtmaschine
Und wenn dann auch mal schauen ob ein Masse Schluss vorliegt .
Wie der Laderegler und Lichtmaschine gemessen werde
Kannst du unter den FaQ nachlesen.
Grüße Olaf .sonst schau mal unter Schaltplan Bation  und Benzou.
Die sind gleich.
78
Anleitungen & FAQ's / Re: Betriebsanleitung oder Schaltplan für Znen 50 qt-e
« Letzter Beitrag von Suki87 am 06.Mai.2017, 14:10:06 »
Das Abblendlicht und das Fernlicht glimmen nur ganz schwach. Die Rückleuchte geht garnicht, Bremslicht allerdings schon. Blinker und Hupe gehen auch. Birnen vorne und Gleichrichter sind neu und die Batterie frisch geladen.

Vielen Dank!
79
Anleitungen & FAQ's / Re: Betriebsanleitung oder Schaltplan für Znen 50 qt-e
« Letzter Beitrag von olaf422 am 04.Mai.2017, 07:29:24 »
Moin Moin!
Also was ist den mit den Roller .
Bei Elektra Problemen und Technik kann ich Helfen sonst mal hier im Forum unter Ableitungen schauen
80
Anleitungen & FAQ's / Re: Schaltplan gesucht !!!
« Letzter Beitrag von olaf422 am 03.Mai.2017, 19:13:21 »
Moin Moin!
Erstens ist der Post schon Jahre Alt .
Das macht aber nichts was ist den mit der Elektrik kann dir Helfen.
Grüße Olaf
Seiten: 1 ... 6 7 [8] 9 10