Nach Vergaser wechsel probleme

  • 2 Antworten
  • 2110 Aufrufe
Nach Vergaser wechsel probleme
« am: 26.April.2010, 12:37:15 »
Hallo
Ich habe gestern einen neuen 19 er Vergaser eingebaut nun habe ich das Problem das der Roller schlecht an geht und so bald ich Gas gebe aus.Der neue Vergaser soll ja schon ab Werk eingestellt worden sein. Ich habe gestern den ganzen Tag versucht den Vergaser einzustellen und immer wieder das selbe sobald ich Gas gebe geht aus.

Was ich schon gepr?ft habe:
neue Z?ndkerze
Ventile eingestellt
Benzinfilter gepr?ft
Benzinhahn gepr?ft

Bin mit meinen Latein am Ende ich hoffe das Ihr mir helfen k?nnt.

*

Rolly

  • *****
  • 1.147
  • ---
Re: Nach Vergaser wechsel probleme
« Antwort #1 am: 26.April.2010, 12:48:04 »
K?nnte sein, das der ASS nicht dicht ist, oder Eingangsseitig irgenwas nicht richtig ist....

ISt die Bed?sung die gleiche wie vorher ???
Der 4-Takter is immer besser als der 2-Takter, hat ja auch doppelt so viele Takte ;D ;D ;D
Un der 5-Takter haut se alle beide wech  ;D ;D ;D ;D ;D ;D

Re: Nach Vergaser wechsel probleme
« Antwort #2 am: 27.April.2010, 13:31:29 »
Hallo ich hatte das gleiche Problemm du kannst eins versuchen die Nadel tiefer setzen es gibt verstellbare also Mambrane raus und an der Nadel oben gibt es so einen sicherungsring denn must du h?her setzen dann kriegt er weniger Sprit und gib mehr Luft also die CO Schraube nach links muss du ausprobieren bei mir ging er dann.
Das h?rt sich an das er Abs?uft,weil normalerweise sind die 19Vergaser f?r die 70-u.s.w.Zilynder gedacht.