Start Probleme

  • 4 Antworten
  • 1031 Aufrufe
Start Probleme
« am: 30.August.2015, 20:01:32 »
Hallo,
Habe wie oben schon genannt Start probleme mit meinem Roller..
Habe einen Znen retro Roller 50 ccm.
Hatte das Problem das ?ber Start nur ein klicken kam an
Als ich den e Start bet?tigt habe. ( Batterie ist nagelneu und voll aufgeladen )
Als ich dem auf den Grund gehen wollte und das Teil unter der Sitzbank demontiert habe, um bessere ?bersicht zu bekommen ging, nachdem ich die Batterie wieder angeschlossenen habe garnichts mehr. Es scheint so als ob der Kontakt zur Batterie nicht gegeben ist, nur kann ich mir nicht erkl?ren wo die Ursache liegt.

Re: Start Probleme
« Antwort #1 am: 30.August.2015, 20:03:00 »
?ber kickstarter geht der Roller ohne Probleme an.

*

olaf422

Re: Start Probleme
« Antwort #2 am: 31.August.2015, 09:07:44 »
Moin moin!
Dann schau mal nach der Sicherung .
Und dem Anlasserfreilauf der befindet sich unter dem Variodeckel .
Denn mal g?ngig machen meistengehts dann wieder.
Gr??e Olaf

Re: Start Probleme
« Antwort #3 am: 01.September.2015, 10:04:07 »
Nun habe ich ein ganz anderes Problem.
Habe den Kasten unter der Batterie demontiert um mehr ?bersicht zu bekommen und ab da an ging nix mehr, weder das Bremslicht noch der estart hat geklickt. Gef?hlt ist es irgendwie so als ob kein Strom mehr von der Batterie weitergeleitet wird. Sicherung hab ich auch schon nachgesehen, scheint io zu sein.

*

olaf422

Re: Start Probleme
« Antwort #4 am: 14.September.2015, 19:55:50 »
Moin Moin!
Dein Problem noch da dann mal andere Sicherung rein.
Und das Z?ndschloss ist aber io.
also hatte auch mal einen Znen Retro und da war nur die sicherung nicht richtig drinn
Und ging nicht dann einfach die Sicherung gegen eine 16 A Flachsicherung aus dem PKW bereich getauscht und siehe geht.
Denn wenn die sicherung heile ist gehen auch Blinker und Bremslicht.
Gr??e Olaf