Gasloch nach konstanter Fahrt beim wiederholten Gasgeben

  • 7 Antworten
  • 2423 Aufrufe
Hallo zusammen,

ich bin neu hier (auch relativ unerfahren auf dem Gebiet 4 Takter) aber habe auch direkt ein Problem und hoffe, dass mir hier jemand helfen kann weil ich mittlerweile wirklich total verzweifelt bin! :(

Zur Vorgeschichte:
Der Roller ist ein 4 Takt Retro Roller. Den Namen und auch die Bezeichnung finde ich nirgends: Zhejiang Riya ry50qt-8 mit einem 139QMB Motor. Habe ihn f?r kleines Geld"gebraucht" gekauft. Der Vorbesitzer hat Ihn wohl in einer Verlosung gewonnen aber hatte seitdem keine Zeit und/oder Lust sich damit zu besch?ftigen. Er hatte nur 1 KM runter und stand ca. 3 Jahre.

Nachdem ich den Vergaser gerenigt, die Z?ndkerze erneuert und Ihn mit neuem Benzin ausgestattet habe lief er auch... Bin nat?rlich erst mal so ca. 300 km nur halbgas mit wechselnden Drehzahlen gefahren. In der Zeit fiel mir schon auf, dass er am berg ziemlich schwach auf der Brust war und auch sehr schnell Leistung verliert... Dann fiel mir desweitern noch ein eine Sache auf... und das ist auch das eigentliche Problem:

Wenn ich eine l?ngere Strecke (1-2km reichen schon) konnstant fahre, das Gas z.B. auf halb halte, Gas zur?ck und wieder Gas gebe hat er ein kurzes Leistungloch... im Berg ist es noch schlimmer! Wenn ich einen Berg geschafft habe, das Gas zur?ck nehme und wieder Gas gebe, ist das Loch noch schlimmer und er geht fast aus!  Es kommt mir vor alsob er zu viel oder zu wenig benzin oder zu viel oder zu wenig Luft bekommt... Wenn ich mit dem Gas Spiele, scheint es nicht vorzukommen

Habe darauf hin (was eh nach ca. 300-500 km Einfahrzeit n?tig w?re) das ?l gewechselt (10w40) die Ventile eingestellt (Ein: 0,10 & Aus: 0,10) Die Z?ndkerze (NGK C7HSA) gewechselt (vorher war eine NGK CR7HSA drin)..... Hat alles nichts gebracht :(

-Vergaser habe ich mehrmals nach Youtube Anleitung eingestellt, nichts...
-Fahren, einstellen... Fahren, einstellen... hat auch nichts gebracht.
-Schl?uche kontroliert... alles ok.
-Der Benzinfilter war immer nur halb gef?llt, habe Ihn durch ein Verbindungsst?ck getauscht, 3 mal Raten... hat auch nichts gebracht.
-Beschleunigerpumpe mal kurz stillgelegt... auch keine Besserung.

Beim ASS ist mir aber aufgefallen, dass er Isolator (diese Dichtung nennt man doch so oder?) gefehlt hat und der Schwarze Ring in der Mitte wirklich nur sehr kanpp hervor steht. habe mal Startpilot draufgespr?ht. Die Drehzahl hat sich leicht erh?ht aber bin mir nicht sicher ob es durch die fehlende Dichtung (Isolator) am ASS oder eher daran gelegen hat, dass der Ansaugschlauch vom Luftfilter auch in der N?he liegt und er die "Wolke" angesaugt hat...  :-\

Die Z?ndkerze ist an der Masse Elektrode leicht braun (in der Bucht zum Gewinde hin Braun bis Schwarz), der Mittlere Teil wei? und der Rand Schwarz...

Habe gestern Mal die HD von 83 auf 82 gewechsel aber das Problem besteht nach wie vor. Vom empfinden her hat er ein bisschen besser gezogen aber er braucht general schon lange um von 20-25 auf die 45 zu kommen und f?llt bei kleinsten Steigung direkt wieder auf 35 zur?ck... (ist ein 45er Roller)

Drosseln hat er auch keine In der Variomatik! Keinen Distanzring & auch nicht diese Platte hinten, die mit 3 Schrauben befestigt ist.. nur ein Schwarzes Kabel das aus der Variomatik kommt und in Richtung CDI geht...

Ich wei? einfach nicht mehr weiter und hoffe sooo sehr das mir hier jemand irgendwie helfen kann!!! W?rde so gerne mal mit meiner Frau eine Runde drehen ohne das ich Angst haben muss im Berg oder auch sonst wo nicht mehr vom Fleck zu kommen... :'(


Vielen Dank im Voraus!
« Letzte Änderung: 27.August.2015, 08:57:24 von Mcfly »

*

chinapower

  • ****
  • 252
  • Hisun HS150T-2 21000Km
Re: Gasloch nach konstanter Fahrt beim wiederholten Gasgeben
« Antwort #1 am: 26.August.2015, 18:37:50 »
Hallo,
am ASS sollte schon alles dicht sein, ein Motorschaden ist sonst vorprogrammiert. Der Isolator mit den 2 Dichtungen sollte schon vorhanden sein, es sei denn es hat sich im Laufe der Jahre an den Motoren etwas ge?ndert.
Der Motor hat keine Drossel? Wenn da ein schwarzes Kabel aus dem Variodeckel zur CDI f?hrt wie du es beschreibst, ist das das Kabel vom Kupplungssensor, der bei einer bestimmten Drehzahl der Kupplung die Z?ndung unterbricht. Einfach durchkneifen, oder den Sensor samt Kabel entfernen.

Gru? von Dirk
L?chle, denn Morgen wird alles noch viel schlimmer!

Re: Gasloch nach konstanter Fahrt beim wiederholten Gasgeben
« Antwort #2 am: 27.August.2015, 08:42:42 »
Hallo Dirk,

habe gestern Abend direkt nachgeschaut, ob diese 2 Papierdichtungen zwischen ASS & Isolator sitzen... die haben gefehlt :o aaaber der Isolator ist zumindest vorhanden! Werde mir heute mal 2 Papierdichtungen kaufen und die zwischen ASS - Isolator & Isolator - Motor legen. Vielleicht habe ich ja Gl?ck und das Gasloch verschwindet!

Achso, also doch eine Drossel?! 8)  K?nnte ich auch einfach einen Kippschalter dazwischen klemmen? Der Durchzug verbessert sich dadurch aber auch nicht oder etwa doch?

Vielen Dank!

Gru? Ben

*

chinapower

  • ****
  • 252
  • Hisun HS150T-2 21000Km
Re: Gasloch nach konstanter Fahrt beim wiederholten Gasgeben
« Antwort #3 am: 27.August.2015, 20:47:54 »
Hallo Ben,
mit welchen Mitteln hast du den Vergaser gereinigt? Einfach nur die Schwimmerkammer reinigen reicht nach 3 Jahren Standzeit nicht. Da muss der Vergaser in alle Einzelteile zerlegt werden um die Kan?le und D?sen mit Pressluft durch zu pusten.
Noch besser ist eine Reinigung im Ultraschallbad.
Wenn das Problem dann immer noch besteht, hilft wohl nur noch der Austausch des Vergasers.
Ach so, hast du dir die Vergasermembrane mal genauer angeschaut? Halte sie vor eine helle Lichtquelle und zieh sie mit den Fingern ein wenig auseinander. Solltest du L?cher oder Risse erkennen ist sie auszutauschen.
Wie l?uft denn der Motor im Leerlauf? L?uft er rund und reagiert er auf das verstellen der CO-Schraube?
Funktioniert der E- Choke? Wenn der Motor im kalten Zustand gut anspringt und mit erh?hter Drehzahl l?uft ist die fette Gemischanreicherung wohl ok, aber nach ca. 2Min sollte der Motor wieder auf seine normale Drehzahl zur?ckfallen. Die angeflanschte Spule am Vergaser wird dabei handwarm.
Nat?rlich bleibt es dir ?berlassen das schwarze Kabel zu schalten.

Gru? von Dirk :)

L?chle, denn Morgen wird alles noch viel schlimmer!

Re: Gasloch nach konstanter Fahrt beim wiederholten Gasgeben
« Antwort #4 am: 28.August.2015, 09:55:15 »
Hmm... habe den Vergaser, also Schwimmerkammer incl. Haupt & Nebend?se (auch die Querbohurngen der D?sen) mit Bremsenreiniger gereinigt. Die Membrane habe ich zwar nicht auseinander gezogen da ich Angst hatte irgendwas kaputt zu machen aber habe sie wohl vor eine Lichtquelle gehalten und konnte keine Risse, L?cher oder ?hnliches erkennen. Nur diesen Kleinen runden "Deckel" der an der Schwimmerkammer mit 2 Schrauben befestigt ist (hat was mit der Beschleunigerpumpe zu tun?) habe ich nicht aufgeschraubt *Schande ?ber mein Haupt* :-[
Vielleicht sollte ich dann doch besser nochmal einen Versuch starten alles gr?ndlichst zu reinigen und aufzuschrauben... :-\
Leider verf?ge ich nicht ?ber Pressluft und/oder ein Ultraschallbad  :( hatte gehoft, dass der Druck aus dem Bremsenreiniger reichen w?rde :-X
Also der Motor l?uft im Leerlauf meiner Meinung nach rund und reagiert auch ohne Probleme auf das verstellen der CO-Schraube. Wenn ich Sie reindrehen, f?llt die Drehzahl und er geht fast aus wenn ich das Standgas nicht nachreguliere. Habe Sie danach so lange rausgedreht (ca. 1 1/5 - 2 Umdrehungen) bis die Drehzahl nicht mehr steigt und mit der Standgasschraube wieder nachreguliert. Wenn ich im laufenden Betrieb am Gasgriff drehe steigt die Drehzahl nat?rlich aber f?llt auch wieder so nach ca. 10 Sekunden auf den eingestellten Wert.
Auch im kalten Zustand springt er gut an, dreht ziemlich hoch (so hoch, dass sich das Hinterrad dreht) und f?llt genau so wie du es beschrieben hast nach ca. 1-2 Minuten auf seine (mehr oder weniger) eingestellte Drehzahl. Also m?sste auch der E-Choke funktionieren.

Habe es leider gestern nicht geschafft die 2 Papierdichtungen zu verbauen. Werde mich aber sofort melden, falls sich diesbez?glich was am Gasloch ge?ndert hat!

Gru? Ben :)
« Letzte Änderung: 28.August.2015, 10:36:42 von Mcfly »

*

chinapower

  • ****
  • 252
  • Hisun HS150T-2 21000Km
Re: Gasloch nach konstanter Fahrt beim wiederholten Gasgeben
« Antwort #5 am: 28.August.2015, 17:02:09 »
Hallo Ben,
wenn dem so ist wie du es beschrieben hast, d?rfte der Versager soweit sauber sein. Dichte den ASS ab, kapp das schwarze Kabel und bring den Motor mal ordentlich auf Drehzahl, bzw Tempo. Vielleicht ist dann schon alles gut.
Wenn nicht, liegt es wohl am Vergaser selbst, die Chinaqualit?t l?sst zu w?nschen ?brig.
Manche Vergaser laufen ohne Probleme, andere wiederum nicht. Mein kleiner Baotian, den ich vor einigen Jahren noch besa?, hatte das Gasloch beim Anfahren. Das war ihm auch nicht auszutreiben, irgendwann hatte ich mich daran gew?hnt.
Bei meinem 150er Hisun, den ich seit 5 Jahren fahre ist die Gasannahme super, er hat einen japanischen Vergaser  ;)

Gru? von Dirk :)
L?chle, denn Morgen wird alles noch viel schlimmer!

*

chinapower

  • ****
  • 252
  • Hisun HS150T-2 21000Km
Re: Gasloch nach konstanter Fahrt beim wiederholten Gasgeben
« Antwort #6 am: 28.August.2015, 17:26:27 »
Was ich dir noch schreiben wollte:
ich habe vor etwa einem Jahr den 50er Baotianroller eines Bekannten repariert. Der Roller hatte erst 1000 Km gelaufen und ging w?hrend der Fahrt einfach aus. Nach Demontage von Zylinderkopf und Zylinder stellte sich heraus das der Kolbenboden ein Loch hatte. Selbst die Elektroden der Z?ndkerze waren buchst?blich vergl?ht und somit nicht mehr vorhanden.
Die Ursache war ein gebrochener Isolator zwischen Zylinder und ASS. Es war ein gr??erer Spalt entstanden, so das der Motor dauerhaft Nebenluft zog. Die Garantie war leider abgelaufen, da der Roller schon 3 Jahre alt war.
Also, in dem Bereich muss alles dicht sein. Und bau die 83er D?se wieder ein, zu mager ist des Motors Tod.

Gru? von Dirk ;D
L?chle, denn Morgen wird alles noch viel schlimmer!

*

taximan

  • *
  • 0
  • taxi fahren ist nicht teuer....wenn man selber f
Re: Gasloch nach konstanter Fahrt beim wiederholten Gasgeben
« Antwort #7 am: 09.Dezember.2015, 07:28:20 »
schreib mal bitte wie der fehler behoben wurde da ich so ein problem auch habe..