Flex Tech Fun 50ccm (Benzhou YY50QT-6A) l?uft kaum noch?!

  • 6 Antworten
  • 1409 Aufrufe
*

Limburgeramigo

  • *
  • 0
  • La vida es loco!!!
Hallo Leute,

also zu erst einmal: "das ist mein erster Roller"!  ::) Von daher, bitte etwas Verst?ndnis, wenn ich mich nicht hundert pro aus kenne  ;D

Nun zu meinem Problem!

Ich habe mir vor ca. 3 Monaten einen Flex Tech Fun 50ccm Roller gebraucht besorgt! Anfangs lief auch alles bestens! Der Roller ist Bj. 2009 / 4531km aktuelle Laufleistung, H?chstgeschwindigkeit 45-50 Kmh, Bergauf nat?rlich weniger  ;)

Seit nun ca. 3 Wochen macht der kleine Probleme...  :'( Er springt an, l?uft dann im Stand normal und geht dann schlagartig wieder aus!  :o Das Spiel wiederholt man so zwei mal und er lief einwandfrei! Seit vier Tagen allerdings, ist ein weiteres Problem aufgetaucht! N?mlich das er angeht, im Leerlauf ca. 40sec l?uft und dann abs?uft (auch wenn ich Vollgas gebe)! Zu dem kommt noch, das er unter Belastung nicht mehr will.... Was mal 45-50 Kmh waren sind nun pl?tzlich nicht mal mehr 20 Kmh  ???  :'(  Ich muss f?rmlich mit den F?ssen mitlaufen damit er mal die 20Kmh erreicht! Er scheint regelrecht tr?ge zu sein! Auch riecht er nach dem Absaufen nach Sprit!

Ich habe schon einen neuen Bezinfilter verbaut, neuen Luftfilter, Drossel ist drin (allerdings hat der Vorbesitzer den Plastikpenibel b?ndig abges?gt und die Schraube wieder rein geschraubt) , Membrane ist ok, auch sieht der Vergaser sauber aus (allerdings noch nicht zerlegt), Vario hatten wir gestern auf... Zahnriemen neu (dieser war schwer fertig) ?l ist gewechselt, Z?ndkerze neu, s?mtliche Leitungen wurden mit Bremsenreiniger abgespr?ht (die Laufleistung nimmt nirgens zu) ...  :-[

Ich wei? so langsam nicht mehr weiter!!!!! Wei? einer von euch was das ist????

MFG Bj?rn

*

trendresistent

Re: Flex Tech Fun 50ccm (Benzhou YY50QT-6A) l?uft kaum noch?!
« Antwort #1 am: 10.Juli.2015, 14:37:40 »
Moin und willkommen.
Mal den Vergaser und die Ventile einstellen, den Kaltstartchoke pr?fen und die Variogewichte auf Abnutzung sichten.

*

Limburgeramigo

  • *
  • 0
  • La vida es loco!!!
Re: Flex Tech Fun 50ccm (Benzhou YY50QT-6A) l?uft kaum noch?!
« Antwort #2 am: 10.Juli.2015, 14:42:16 »
Ah super dann werde ich das mal versuchen  :) Der Kaltstartchoke ist das schwarze etwas auf dem Vergaser?

*

Limburgeramigo

  • *
  • 0
  • La vida es loco!!!
Re: Flex Tech Fun 50ccm (Benzhou YY50QT-6A) l?uft kaum noch?!
« Antwort #3 am: 11.Juli.2015, 15:32:03 »
Moin  :)

Hab heute noch mal die Vario aufgemacht... Die Gewichte sehen gut aus  :o Montag kommt der Vergaser dran  :-\

Mal nee doofe Frage, unter der Vario ist bei mir ein Schlauch der zum Vergaser f?hrt! Hier ist eine kleine Messingfarbene Schraube drin  ??? Wof?r ist diese?

MFG Bj?rn

*

trendresistent

Re: Flex Tech Fun 50ccm (Benzhou YY50QT-6A) l?uft kaum noch?!
« Antwort #4 am: 11.Juli.2015, 17:49:52 »
K?nnte der ?berlaufschlauch sein, aber wenn dem so ist, sollte dort keine Schraube drin sein. ???

*

Limburgeramigo

  • *
  • 0
  • La vida es loco!!!
Re: Flex Tech Fun 50ccm (Benzhou YY50QT-6A) l?uft kaum noch?!
« Antwort #5 am: 11.Juli.2015, 18:38:32 »
Hmm...  :o Vielleicht sollte ich die mal rausdrehen und schauen was passiert?!

*

trendresistent

Re: Flex Tech Fun 50ccm (Benzhou YY50QT-6A) l?uft kaum noch?!
« Antwort #6 am: 12.Juli.2015, 07:32:08 »
Der ?berlaufschlauch spuckt nur den Sprit vom Vergaser aus, falls der mal voll l?uft (was bei deinem augenscheinlich zu fett eingestelltem Vergaser der Fall ist), ergo kann es nur n?tzen, die Schraube rauszunehmen.