Benzhou l?uft gut wenn er kalt ist und schlecht wenn er warm ist

  • 2 Antworten
  • 1437 Aufrufe
Hallo,

ich versuche mein Problem so genau wie m?glich zu beschreiben. Also ich habe einen Benzhou YY50QT 4-Takt Roller.
Ich habe ihn von meiner Stiefschwester ?bernommen diese hat ihn als Neufahrzeug gekauft und dann nur 105 km gefahren dann stand er 4-5 Jahre im Schuppen und jetzt fahre ich ihn. Jetzt hat er etwa 380 km runter.
Er verh?lt sich wie folgt:
Ich starte ihn er dreht 2 mal und springt das an manchmal springt er auch sofort an. Da f?ngt es schon an lasse ich jetzt das Gas weg so gluckert er langsam aber sicher ab. Beim fahren treten jetzt erst einmal keine Probleme auf er zieht ganz gut f?hrt ordentlich an etc.. Nach den ersten paar hundert Metern fangen die Probleme jetzt richtig an. Er stottert beim fahren manchmal habe ich das Gef?hl er geht fast aus und das bei 50 km/h. Halte ich nun irgendwo an muss ich aufpassen, dass er nicht tats?chlich einfach aus geht. Beim anfahren stottert er dann irgendwie mehr schlecht als recht los und zieht kaum an. Zwischen 25 - 40 km/h hat er auch ein riesen Leistungsloch und kriecht elends langsam h?her bis 40 km/h und zieht dann sehr viel st?rker weiter. Wenn er von selbst an der Kreuzung oder generell beim anhalten aus geht, so springt er nur sehr sehr schwer wieder an.
Die Probleme treten sowohl mit angeschlossenem Choke sowie mit abgesteckten Choke in gleichem Ma?e auf.

Was ein Bekannter schon gepr?ft hat ich aber nicht nachgepr?ft habe:
Choke
Z?ndkerze
Unterdruck

Was ich nochmal nachgepr?ft bzw. mit dem Bekannten kontrolliert habe:
Vergaser/Schwimmer
Ventilspiel eingestellt: Einlass 0.05 mm Auslass 0.10 mm sowie Einlass 0.10 mm Auslass 0.10 mm hat beides nicht wirklich was gebracht

Bin sehr ratlos und hoffe mir kann jemand mit mehr Ahnung und Erfahrung weiterhelfen ich m?chte einfach etwas was f?hrt und mich ?berall hin bringt sonst h?tte ich mir eine Simme gekauft zum schrauben.

Freue mich ?ber jede produktive und kompetente Hilfe :)

*

trendresistent

Re: Benzhou l?uft gut wenn er kalt ist und schlecht wenn er warm ist
« Antwort #1 am: 05.Juli.2015, 00:30:14 »
Moin und willkommen bei uns.
H?rt sich nach ner rissigen Vergasermembrane an. Da diese aus Gummi ist und der Roller mehrere Jahre nicht bewegt wurde, k?nnte sie por?s geworden sein.

*

chinapower

  • ****
  • 252
  • Hisun HS150T-2 21000Km
Re: Benzhou l?uft gut wenn er kalt ist und schlecht wenn er warm ist
« Antwort #2 am: 05.Juli.2015, 22:41:33 »
K?nnte sein das der Choke nicht schlie?t und der Motor dabei im warmen Zustand zu fettes Gemisch bekommt. Eine Reinigung des Vergasers solltest du nach der langen Standzeit auf jeden Fall vornehmen.
Eine defekte Membrane schlie?e ich auch nicht aus, in der Regel halten die Dinger nicht lange.

Gru? von Dirk
L?chle, denn Morgen wird alles noch viel schlimmer!