regler oder lima

  • 7 Antworten
  • 2176 Aufrufe
regler oder lima
« am: 22.Juni.2012, 21:47:02 »
batterie wird nur mit 6-7volt geladen aber die ganze elektronik geht blinker licht vorn wie hinten hupe alles geht. also lima oder regler? danke f?r die hilfe

Re: regler oder lima
« Antwort #1 am: 11.August.2012, 13:37:29 »
Was ist denn hier die Frage  ???? Die gibt es wohl nicht!

Re: regler oder lima
« Antwort #2 am: 03.November.2015, 19:07:29 »
Ich greife dieses Thema nochmal auf.
Mein e-start funktioniert nicht. sonst keine probleme mit dem Flextech-Fun(50ccm)...

Also kontrollierte ich mal die Batterie und den ladestrom.
Wenn der roller aus ist sind nur ca. 6V auf der Batterie. Starte ich den Roller liegt ein ladestrom von 7,0V-8,0V an. (Je nach Drehzahl)
Licht und Blinker funktionieren w?hrend der Fahrt einwandfrei ...
im stand wirds deutlich "dunkler".

Jetzt bin ich davon ausgegangen,  da? die Lima ein Treffer hat.
Habe mir ne neue gekauft und eingebaut. Ne neue Batterie gab's auch dazu.

Unterm Strich,  nix hat sich ge?ndert.  Ladestrom weiterhin bei 7-8V ...

Ich brauch mal einen Tipp oder einen Ratschlag, wo ich weiter suchen kann!

Danke sch?n im Vorraus!
« Letzte Änderung: 03.November.2015, 19:21:15 von Novaliz »

*

trendresistent

Re: regler oder lima
« Antwort #3 am: 04.November.2015, 13:43:05 »
Moin.
K?nnte der Regler sein, korrodierte Polverbinder oder auch Kriechstr?me (gerade jetzt bei nasskaltem Wetter beliebt^^).
Hier ein Video, wo diverse Probleme veranschaulicht werden:
https://www.youtube.com/watch?feature=player_embedded&v=oE674zLfC64

Re: regler oder lima
« Antwort #4 am: 08.November.2015, 19:04:09 »
ich habe heute einen neuen regler verbaut...
im leerlauf kommen an der batterie 8,3V an. steigere ich die drehzahl, steigt der ladestrom auf 11,0V.

hinter der vorderen verkleidung, in der n?he des Gleichrichter/Regler befindet sich eine steckverbindung. wenn ich diese trenne funktioniert das bremslicht, die hupe und die blinker nicht mehr.  ABER... an der Batterie kommen pl?tzlich 14-16V an...
was zum geier hat das zu bedeuten

ich verzweifle an diesem Eimer ... :-\

ich kann weiterhin mit dem kickstarter starten und ohne probleme fahren...


*

trendresistent

Re: regler oder lima
« Antwort #5 am: 09.November.2015, 13:59:50 »
Dann hast du einen Kriechstrom an einem der Teile, die mit dem Steckverbinder angeschlossen sind. Pr?f mal alle Teile, die nach dem Abziehen des Verbinders nicht mehr funktionieren auf Korrosion, auch die Lampenfassungen.

Re: regler oder lima
« Antwort #6 am: 12.November.2015, 03:29:28 »
Soderle ...  ;D ;D ;D

Da meine tankanzeige eigentlich immer recht zuverl?ssig ihren Dienst verrichtet hat, habe ich sie bisher ausser acht gelassen.
... Fehler!

Hab nochmal alles aufgeschraubt um s?mtliche Kabel und Stecker zu begutachten ...

Roller an! Ladestrom 7-11V je nach Drehzahl.
Als erstes den tankgeber abgesteckt. :D
ladestrom im Leerlauf bei 11,5V.
Ladestrom mit halbgas 13,9V.
Ladestrom bei Vollgas 16,3V.

erfreuliches ergebnis!

Nun hei?t es halt tankgeber tauschen und hoffen, da? sich der ladestrom dadurch etwas senkt ...

*

trendresistent

Re: regler oder lima
« Antwort #7 am: 12.November.2015, 12:24:55 »
Der Tankgeber war es also? Wieder was gelernt (trendi stellt eine neue Synapse zu der Thematik her und speichert das Problem langfristig ab^^).