Er l?uft nicht wie er soll

  • 12 Antworten
  • 2671 Aufrufe
Er l?uft nicht wie er soll
« am: 04.Januar.2011, 00:51:40 »
Hallo
Ich bin wie man sieht hier neu, auch beim Rollerfahren bin ich neu.
Nun habe ich einen g?nstig bekommen. Der Antriebsriemen und der Vergaser sind neu. Trotzdem will er nicht so richtig.
Er springt sehr unwillig an. Beim ersten Gasgeben geht er sofort aus. L?sst man ihn etwas warmlaufen und gibt sehr gef?hlvoll Gas dann geht?s. Richtig ziehen tut er auch nicht, kann aber sein das ich da verw?hnt bin.
Hat jemand ?ne Idee??
Ist ein Jinlun, 4-Takt, angegeben mit 25km/h. Wenn er dann f?hrt dann bringt er auch mal 50km/h.
Wenn ihr noch Infos braucht, dann sagt Bescheid, ich hab wirklich keinen Dunst.
Gru? Tom

*

Dieselwiesel

  • *****
  • 762
  • Hisun HS150T-2
Re: Er l?uft nicht wie er soll
« Antwort #1 am: 04.Januar.2011, 09:42:43 »
Hallo Magdeburger,

am besten erstmal eine Grundwartung mit Vergaser einstellen und Ventilspiel kontrollieren.

W?rde mit der Vergaser beginnen, dann sollte er schon mal etwas besser laufen.

Gru? Christian

Re: Er l?uft nicht wie er soll
« Antwort #2 am: 04.Januar.2011, 10:52:16 »
Vergaser ist neu und eingestellt. Zumindest so eingestellt wie hier beschrieben wird.
Gru? Tom

*

trendresistent

Re: Er l?uft nicht wie er soll
« Antwort #3 am: 04.Januar.2011, 14:47:34 »
Geschichte zum Vorbesitzer w?re interessant, da die Mofadrossel ja augenscheinlich schon entfernt wurde...Luftfilter ist original? Sonstige Bauteile, die evtl. nicht der Serie entsprechen?

Re: Er l?uft nicht wie er soll
« Antwort #4 am: 04.Januar.2011, 15:34:04 »
Hallo
Ganz so einfach ist das nicht. Ich habe ihn gebraucht bekommen, ?ber ?nen Kumpel. Eine Vorgeschichte kenne ich nicht. Luftfilter ist orginal, soweit ich das beurteilen kann.
Ich habe einen neuen Riemen draufgebaut, da der alte hin war. Dann lief er kurz, machte aber immer Probleme beim anspringen. Ohne Starterspry ging da garnichts. Also habe ich mich zu einem neuen Vergaser entschlossen, nachdem ich den alten gereinigt habe und versucht ein zustellen. Acu da das Problem mit dem Kaltlauf.
Mit dem neuen Vergaser ist es etwas besser. Die Nadel habe ich h?her gestellt, orginal lief er so was bei 30 und das mit Beschleunigungsl?schern.  Jetzt zieht er gleichm??ig, hat aber immernoch Probleme im Kaltlauf und wenn man zu schnell am Gasgriff dreht.
Gru? Tom

*

trendresistent

Re: Er l?uft nicht wie er soll
« Antwort #5 am: 05.Januar.2011, 15:29:51 »
Hm, h?rt sich auf jeden Fall nach defekter Kaltstartautomatik oder gerissener Vergasermembrane an, aber da dieser ja neu ist, kanns das ja wohl kaum sein....Ansaugstutzen sitzt korrekt und ist ohne M?ngel? Auspuffkr?mmer ohne Risse und sitzt fest am Zylinder? CDI w?re auch ne M?glichkeit, wenn die defekt ist, gibt sie die Impulse zu verstellten Zeitpunkten ab.

Wenn es das alles nicht war, noch den kompletten Luftzulauf pr?fen, bis hin zu dem Luftschlauch, der iwo beim Hauptst?nder endet, evtl. is der zugedreckt. Auch pr?fen, ob die Luftfilterdrossel noch da ist (Konus in der ?ffnung vom Kasten), wenn der Gaser zuviel Luft kriegt, l?uft er nat?rlich bescheiden.

Allerletzte M?glichkeit w?re die Beschleunigerpumpe (falls dein Gaser eine hat), wenn die mitarbeitet wie ich das kenne, spritzt diese zuviel Sprit ein und dadurch entstehen die Gasl?cher. Beschrieben im Entdrosselungsthread des Anleitungsboards.
« Letzte Änderung: 05.Januar.2011, 15:38:55 von trendresistent »

Re: Er l?uft nicht wie er soll
« Antwort #6 am: 05.Januar.2011, 16:55:22 »
OK, dann schau ich mal nach der Luftfilterdrossel.
Die Beschleunigungspumpe hat er, ob die nun richtig l?uft muss ich jetzt erstmal nachlesen und kontrollen.

Edit: Die BSP wird dann morgen mal deaktiviert. Wenn?s was bringt, ich dachte die ist wichtig und sollte zus?tzlichen Kraftstoff einspritzen. Naja, ist eben kein Auto.

Ich mach mich morgen mal dabei und dann schreib ich Bescheid was es gebracht hat.
Bis dahin schonmal besten Dank.
« Letzte Änderung: 05.Januar.2011, 17:03:45 von magdeburger »
Gru? Tom

Re: Er l?uft nicht wie er soll
« Antwort #7 am: 14.Januar.2011, 12:33:56 »
Hallo
Da bin ich wieder. Ich habe die Bsp unsch?dlich gemacht.
Nadel nochmal ausund eingebaut, 3. vorletze Raste.
Ansaug und Auspuffgeschichten kontrolliert, nichts.
Das letzemal sprang er wenigstens noch an und zickte rum bis er warm war. Jetzt geht garnichts mehr. Es ist zum Kotzen.
Irgendjemand ?ne Idee.
Ich komm irgendwie nicht weiter.
Gru? Tom

*

trendresistent

Re: Er l?uft nicht wie er soll
« Antwort #8 am: 14.Januar.2011, 17:42:02 »
Ok, dann war es die BSP auch nicht. Die musste auch wieder aktivieren, da dein Scoot deswegen nicht anspringt (bei manchen klappte es und der Scoot lief merklich besser und sparsamer und bei den anderen ging danach gar nichts mehr, so wie bei dir).

Hast du evtl. ne Ersatz CDI, die du mal testweise einbauen k?nntest? (Das geht mir immer noch nicht aus dem Kopf, dass der Scoot 50 l?uft, aber als Mofa eingetragen ist...irgendjemand hat da schon gebastelt)

Da der Scoot warm besser l?uft, k?nnte das Ventilspiel evtl. auch in Frage kommen, das ist im Thread anfangs vorgeschlagen worden, aber wohl untergegangen.

Re: Er l?uft nicht wie er soll
« Antwort #9 am: 14.Januar.2011, 19:03:26 »
Hi
Ich habe mich heute mal wieder ausf?hrlicher mit ihm besch?ftigt. Gut zureden hilft nicht, aber wer kann schon chinesisch. :)
Der aktuelle Stand ist das ich keinen Z?ndfunken habe. Z?ndspule und Kerze sind bestellt. Cdi hab ich keine, w?re dann wohl auch das n?chste. Bevor die Frage kommt, den Schalter vom Seitenst?nder habe ich deaktiviert, daran kanns also nicht liegen.
Ich habe die Teile heute nochmal gereinigt und lade ?ber nacht die leergelutschte Batterie. Dann versuch ich?s evtl. morgen nochmal.
Mit kikstarter ist er ja noch nie angesprungen.
Wie lange leiert ihr denn so bis er kommt? oder wie oft tretet ihr?
Langsam vergeht mir die Lust, sollte ein Schn?ppchen sein und mittlerweile kostet er fast soviel wie ein guter gebrauchter.
Ach ja wenn einer eine gebrauchte aber funktionierende CDI hat und in der N?he wohnt kann man die ja mal versuchen. Oder aber billig kaufen.
Vieleicht hat auch irgendwer mal Langeweile und Lust bei ?nem Bier das Maleuer zu betrachten. Vieleicht ist die L?sung ja auch ganz einfach.
Die Ventilgeschichte mach ich morgen dann auch noch. :-/
Gru? Tom

*

Winner23

Re: Er l?uft nicht wie er soll
« Antwort #10 am: 15.Januar.2011, 06:06:50 »
Hi,

mach nicht zuviel auf einmal. Gehe Schritt f?r Schritt vor, damit du gewisse Fehlerquellen ausklammern kannst. Immerhin lief er ja noch als du den ersten Eintrag machtest. Wenn du jetzt keinen Z?ndfunken mehr hast, kann es sein da? beim Deaktivieren des Seitenst?nderschalters ein Fehler gemacht wurde und die Ursache f?r den Nichtfunken hier liegt? Zum Thema Anzug: Da der Riemen ja erst von dir gewechselt wurde, dauert es bis er sich einl?uft, dann ist zun?chst auch erstmal der Anzug nicht so wie er sein soll. Auch f?r den Fall, da? rollerhemty.de schon bekannt ist, schau da mal rein bei den Anleitungen. Die Vergasernadel z.B. w?rde ich auf die Standardstellung setzen, so wie es dort beschrieben ist.

Gru? und viel Spa? wenn er wieder rennt.
Kai

Re: Er l?uft nicht wie er soll
« Antwort #11 am: 15.Januar.2011, 09:24:05 »
Morjen
Den Schalter habe ich esrt deaktiviert nachdem kein Funke mehr kam. Aber nach einer Nacht dr?ber schlafen kann es ant?rlich auch an der Baterie liegen. Dann sollte er aber mit Kickstarter anspringen oder funken.
Egal ich abstel heut nochmal ein wenig und dann schaun wir mal.

Und ja die Seite ist bekannt. Einstellungen und sonstiges ist dort gut beschrieben, teilweise mit Video, da greif ich gern drauf zur?ck.

Edit: Also nachdem ich heute alles zusammengebaut habe Kerze gereinigt, aufgeladene Batterie, sprang er an als ob nichts gewesen ist. Das muss ich jetzt nicht verstehen.
Ca 3 km gefahren alles top, keine Probleme. Dann eine Stunde sp?ter springt er wenn auch unwillig an geht aber w?rend der fahrt aus. (Kein Z?ndfunke, kein Sprit?) Nach etwas orgeln kommt er wieder und f?hrt. Das amcht er dann driemal und dann gehts wieder.
Das Teil ist verhext, anders kann ich mir das nicht erkl?ren.
Egal. N?chste Woche bekommt er eine neue Kerze, Z?ndspule und Batterie und dann schaun wir mal. Die Teile sind bestellt, also kommen sie auch rein. Der Akku ist eh am Ende.
« Letzte Änderung: 15.Januar.2011, 17:49:18 von magdeburger »
Gru? Tom

Re: Er l?uft nicht wie er soll
« Antwort #12 am: 19.Januar.2011, 21:52:27 »
Hallo
Es kann ja sein das er mich ?rgern will, oder ich bin wirklich zu dumm. Ein Auto bekomme ich immer zum laufen und diese Mot?rchen trikst mich aus.
Also aktueller Stand: Mal springt er an mal nicht. Wenn er anspringt dann sogar nach einmal treten. Er f?hrt dann auch sagen wir mal zufriedenstellend. Bis er dann irgendwann einfach ausgeht, mitten in der Fahrt. Dann braucht er 2-3 Minuten bevor er wieder anspringt. Das macht er wenn er kalt ist 2-3mal und dann nach ca 3 km Fahrt wieder. Dann braucht er allerdingsetwas l?nger bis er wieder anspringt.
Die ?blichen Verd?chtigen schlie?e ich nach Kontrolle aus.
Er bekommt Sprit. Er bekommt auch einen Z?ndfunken. Die Ventile sind eingestellt. Wenn er nicht bald will wird er wohl verkauft werden. Also bei echtem Interesse steht mittlerweile auch diese Option zu Verf?gung.
Gru? Tom