Autor Thema: Roller f?hrt nicht-als w?re kein Benzin im Tank  (Gelesen 3734 mal)

ich_hallo

  • Fußgänger
  • *
  • Beiträge: 2
Roller f?hrt nicht-als w?re kein Benzin im Tank
« am: 14.September.2010, 15:47:40 »
Hallo,
ich fahre einen 50er Roller (genaue Bezeichnung: Daco Motoren GmbH, Sasy Standard 50) und habe damit ein kleines ? f?r mich aber riesiges ? Problem, bei dem ich Eure Erfahrung und Hilfe wirklich dringend ben?tige!
Der Roller (?brigens Baujahr 1996) fuhr seit mehreren 1000 Kilometern v?llig problemlos und beschwerdefrei!
Vor einiger Zeit jedoch fuhr ich mit Vollgas (um die 50 km/h) und pl?tzlich nahm der Roller kein Gas mehr an und benahm sich genauso, als w?re das Benzin alle. Bis ich dann endg?ltig stehen blieb und der Motor aus ging. Allerdings sprang dieser ohne Probleme wieder an, wenn ich KEIN Gas gab; sobald ich den Gasgriff auch nur ein wenig drehte, ging der Motor sofort wieder aus. Aber er sprang auch sofort wieder an. Ich vermutete, dass Benzin seit tats?chlich alle und schob ihn zur n?chsten Tanke (was ganz sch?n weit war?..)! Als der Tank wieder voll war, war das Problem noch genauso wie vorher vorhanden: Motor springt an, sobald ich aber etwas Gas gebe, geht er sofort wieder aus. Als der Motor dann kalt war, sprang und springt der Motor garnicht mehr an??.
Irgendwann habe ich ihn dann bis zu meiner Haust?r geschoben und jetzt wei? ich nicht weiter. Was kann denn da los sein? Habe leider wenig Ahnung und leider noch weniger Kohle f?r eine Werkstatt?? Ich habe mal den Benzinschlauch kontrolliert, ob der vllt verstopft ist, war er aber nicht. Einzig, was mir aufgefallen ist, wenn ich den Benzinschlauch vom Tank abziehe, l?uft KEIN Benzin raus ? ist das normal???? Ich frage deshalb, weil ich bis dato Motorrad gefahren bin und dort floss Benzin, wenn ich den Schlauch gel?st habe, ohne vorher den Benzinhahn zu schlie?en! Einen Benzinhahn, den mir aus welchen Gr?nden auch immer, jemand zu gedreht hat, hat der Roller doch nicht, oder?????
Schon jetzt, vielen, vielen Dank f?r Eure Hilfe??.

chinapower

  • Rollerfahrer
  • ****
  • Beiträge: 252
  • Hisun HS150T-2 21000Km
Re: Roller f?hrt nicht-als w?re kein Benzin im Tan
« Antwort #1 am: 14.September.2010, 19:39:13 »
Hallo,
ich nehme mal an es handelt sich um einen 2-Takter? ?Aber egal, er wird einen Benzinhahn haben, warscheinlich einen Unterdruckhahn am Tank oder irgendwo am Rahmen. Die Syntome sprechen daf?r das dein Vergaser verschmutzt ist, oder sich Wassertr?pfchen in der Schwimmerkammer befinden. Also mal Vergaser demontieren und reinigen.

Gru?.....Dirk
L?chle, denn Morgen wird alles noch viel schlimmer!

trendresistent

  • Gast
Re: Roller f?hrt nicht-als w?re kein Benzin im Tan
« Antwort #2 am: 15.September.2010, 14:55:19 »
Kann auch gut sein, dass der Unterdruckbenzinhahn (der im ?brigen nicht auf- oder zu gestellt werden kann) einfach seine Zeit hinter sich hat.

Neu wirste das Teil kaum bekommen, falls dieses Bauteil das Problem verursacht, aber die Teile vom Adly oder Rex 50 passen da auch.


ich_hallo

  • Fußgänger
  • *
  • Beiträge: 2
Re: Roller f?hrt nicht-als w?re kein Benzin im Tan
« Antwort #3 am: 15.September.2010, 18:45:49 »
Danke f?r Eure Antworten - haben mich auf eine Idee gebracht!

Habe mich im Netz etwas schlau ?ber den Unterdruckbenzinhahn gemacht und wenn ich es richtig verstanden habe, ist es v?llig ok, dass kein Bezin ausl?uft, wenn ich den Schlauch vom Vergaser abnehme und der Motor aus ist.
So weit, so gut, allerdings mu? doch Benzin flie?en, wenn ich den Schlauch vom Vergaser abmache und dann daran sauge, oder??????? Da kommt n?mlich auch KEIN Benzin - nur wenn ich puste h?re ich es Tank "blubbern", saugen kann ich soviel ich will - nichts! Hei?t das dann, der Unterdruckbenzinhahn ist kaputt und mu? ersetzt werden??????

Nochmal danke f?r die Hilfe!

chinapower

  • Rollerfahrer
  • ****
  • Beiträge: 252
  • Hisun HS150T-2 21000Km
Re: Roller f?hrt nicht-als w?re kein Benzin im Tan
« Antwort #4 am: 15.September.2010, 19:34:16 »
Da wirst du wohl den Benzinschlauch erwischt haben. Der Unterdruckschlauch sitzt gew?hnlich am Ansaugstutzen.

Gru?.....Dirk
L?chle, denn Morgen wird alles noch viel schlimmer!

komissar

  • Fußgänger
  • *
  • Beiträge: 1
Re: Roller f?hrt nicht-als w?re kein Benzin im Tan
« Antwort #5 am: 20.November.2010, 12:46:40 »
hallo alle zusammen!! das problem habe ich auch, dass mein roller nicht losfahren will, als w?re kein benzin im tank.  stimmt es, dass der unterdruckhahn defekt ist? hiiiilfe...... >:(

chinapower

  • Rollerfahrer
  • ****
  • Beiträge: 252
  • Hisun HS150T-2 21000Km
Re: Roller f?hrt nicht-als w?re kein Benzin im Tan
« Antwort #6 am: 21.November.2010, 23:27:05 »
Zitat
hallo alle zusammen!! das problem habe ich auch, dass mein roller nicht losfahren will, als w?re kein benzin im tank. ?stimmt es, dass der unterdruckhahn defekt ist? hiiiilfe...... >:(

Den Membranbenzinhahn kannst du testen, indem du den Benzinschlauch am Vergaser und den Unterdruckschlauch abziehst. Wenn du nun am Unterdruckschlauch saugst, sollte Benzin flie?en.
Wenn nicht, isser hin........oder Filter verstopft?
Gru?.....Dirk
L?chle, denn Morgen wird alles noch viel schlimmer!